LE MUR DE L'ATLANTIQUE EN FRANCE
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Bug ou pas bug !??

Aller en bas 
AuteurMessage
Chrismo

avatar

Nombre de messages : 1204
Age : 71
Localisation : Pays de Brest
Date d'inscription : 01/08/2008

MessageSujet: Bug ou pas bug !??   Ven 5 Oct 2018 - 16:17

Le bandeau du forum ne s'affiche plus à l'ouverture; étrange n'est-il pas ? Les smileys apparaisent dans le texte lors de la composition, mais pas prévisualisation.
Revenir en haut Aller en bas
kranken/Jean Philippe
Co Admin Technique
Co Admin Technique
avatar

Nombre de messages : 1811
Age : 50
Localisation : Jnf.Div.244
Date d'inscription : 02/11/2007

MessageSujet: Re: Bug ou pas bug !??   Ven 5 Oct 2018 - 22:29

bug forumactif, je pense ...
Revenir en haut Aller en bas
http://erkennungsmarken-ww2.highforum.net/forum.htm
ALAIN DESTOUCHES

avatar

Nombre de messages : 57
Age : 70
Localisation : 75
Date d'inscription : 09/10/2012

MessageSujet: Re: Bug ou pas bug !??   Ven 9 Nov 2018 - 13:17

Bonjour
J'ai "erreur générale" et le message "Could not obtain topic ids"
Revenir en haut Aller en bas
pierrix

avatar

Nombre de messages : 148
Age : 49
Localisation : Gross Paris
Date d'inscription : 26/09/2012

MessageSujet: Re: Bug ou pas bug !??   Ven 9 Nov 2018 - 14:41

Ça n'a pas duré longtemps : le problème est résolu. Une quelconque mise à jour de la tuyauterie diabolique de forumactif, sans doute.
Revenir en haut Aller en bas
ALAIN DESTOUCHES

avatar

Nombre de messages : 57
Age : 70
Localisation : 75
Date d'inscription : 09/10/2012

MessageSujet: Re: Bug ou pas bug !??   Ven 9 Nov 2018 - 14:43

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bug ou pas bug !??   

Revenir en haut Aller en bas
 
Bug ou pas bug !??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Atlantikwall en France :: FONCTIONNEMENT DU FORUM-
Sauter vers: